Перейти к содержимому

Фото

Диагностический Интерфейс Vw Т4



71 ответов в этой теме

    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

Да вроде всё выставил и порты указал,он ведь порт видит значит подключен правильно,но не работает должным образом.Прикрепленный файл  Безымянный.jpg   95,38К   0 Количество загрузок


Отправлено 12 Сентябрь 2014 - 09:44

  • 0
2.5 TDI 75kWt. ACV./99г/

    Почётный Изя г.Гатчины

      Визит: Июл 13 2018 09:26

  • carmus
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 066 сообщений
  • 45 Благодарностей
  • ГородСПБ,Гатчина
  • Страна:
15

Винда какая?


Отправлено 13 Сентябрь 2014 - 02:32

  • 0

VW T4 2.5TDI,ACV Shuttle,2000 год.


    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

Винда какая?

7/64бит


Отправлено 13 Сентябрь 2014 - 03:29

  • 0
2.5 TDI 75kWt. ACV./99г/

    Почётный Изя г.Гатчины

      Визит: Июл 13 2018 09:26

  • carmus
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 066 сообщений
  • 45 Благодарностей
  • ГородСПБ,Гатчина
  • Страна:
15

на 64 врядли заведется.


Отправлено 13 Сентябрь 2014 - 03:58

  • 0

VW T4 2.5TDI,ACV Shuttle,2000 год.


    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

Буду искать у кого работает на 7/64-ке.


Отправлено 13 Сентябрь 2014 - 05:03

  • 0
2.5 TDI 75kWt. ACV./99г/

    Специалист

      Визит: Май 17 2018 06:34

  • кузька
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 561 сообщений
  • 54 Благодарностей
  • ГородСевастополь
  • Страна:
23

посмотри какая микросхема стоит в плате, под неё уже проще искать дрова.


Отправлено 13 Сентябрь 2014 - 05:25

  • 0

T4 2.5 TDI, ACV, 99год

 

+7 978 7345828


    Бусовод

      Визит: Июн 09 2017 03:28

  • Евгений VW
  • Члены Клуба
  • PipPipPipPipPip
  • 263 сообщений
  • 4 Благодарностей
  • Авто:VW Т4
  • Городпочти Киров
  • Страна:
0

Винда какая

 

7/64бит

 

 

Вот и у меня эта история. 

Сын вроде нашёл описание как восстановить программу, перепрошил шнурок, вроде начинает видеть, но работает 5-20 секунд, потом выдаёт сообщение что слишком много ошибок и через три-четыре таких сообщений программа перестаёт видеть адаптер. 


Отправлено 13 Сентябрь 2014 - 10:48

  • 0
VW Т4 AJT 2001г

    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

 

Вот и у меня эта история. 

Сын вроде нашёл описание как восстановить программу, перепрошил шнурок, вроде начинает видеть, но работает 5-20 секунд, потом выдаёт сообщение что слишком много ошибок и через три-четыре таких сообщений программа перестаёт видеть адаптер. 

 

А можно по подробней как прошить,и восстановить прогу?


Отправлено 13 Сентябрь 2014 - 11:06

  • 0
2.5 TDI 75kWt. ACV./99г/

    Бусовод

      Визит: Июн 09 2017 03:28

  • Евгений VW
  • Члены Клуба
  • PipPipPipPipPip
  • 263 сообщений
  • 4 Благодарностей
  • Авто:VW Т4
  • Городпочти Киров
  • Страна:
0

В яндексе набрал "Восстановить прошивку vag com" - Яндекс выдал кучу результатов, типа этого http://www.audi-club...ad.php?t=282597 там читал и делал как написано. Но видимо у них прошивка глючная, или что-то ещё, ну не идёт зараза, не хочет работать как раньше по нормальному


Отправлено 14 Сентябрь 2014 - 09:12

  • 0
VW Т4 AJT 2001г

    Серьезный специалист

      Визит: Июл 12 2018 10:17

  • 83 регион
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 8 339 сообщений
  • 200 Благодарностей
  • ГородНарьян Мар
  • Страна:
150

:mir: а я тупо

  :angry: купил ноут бэушный и поставил на него ХР


Отправлено 14 Сентябрь 2014 - 09:04

  • 0
Меня зовут,просто Игорь
ААВ -92г белый
АСV -97г белый перламутр

    Специалист

      Визит: Май 17 2018 06:34

  • кузька
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 561 сообщений
  • 54 Благодарностей
  • ГородСевастополь
  • Страна:
23

А я тупо купил шнурок китайский за 10 баксов и пользую его на Windows 7 64bit :lol:


Отправлено 14 Сентябрь 2014 - 09:51

  • 0

T4 2.5 TDI, ACV, 99год

 

+7 978 7345828


    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

А я тупо купил шнурок китайский за 10 баксов и пользую его на Windows 7 64bit :lol:

Так я тоже купил китайский шнур и вот что с этого получилось! :angry: Нарыл в нете что такой шнур можно выкинуть,он типа не рабочий!Но всё же нужно разобраться что не так может у меня не работает диагностический разъём на бусе(уже такое подумываю)!??


Отправлено 14 Сентябрь 2014 - 11:12

  • 0
2.5 TDI 75kWt. ACV./99г/

    Почётный Изя г.Гатчины

      Визит: Июл 13 2018 09:26

  • carmus
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 066 сообщений
  • 45 Благодарностей
  • ГородСПБ,Гатчина
  • Страна:
15
Все работает.
Поставь виртуалку ХР и пользуйся.

Отправлено 15 Сентябрь 2014 - 07:05

  • 0

VW T4 2.5TDI,ACV Shuttle,2000 год.


    Специалист

      Визит: Май 17 2018 06:34

  • кузька
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 561 сообщений
  • 54 Благодарностей
  • ГородСевастополь
  • Страна:
23

попробуй эту прогу и дрова обнови из этой папки. Я пользуюсь ей и дрова вроде с неё ставились(винда 7, 64бит)

 

Прикрепленные файлы


Отправлено 15 Сентябрь 2014 - 09:43

  • 0

T4 2.5 TDI, ACV, 99год

 

+7 978 7345828


    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0
  • кузька
  • Скачал,установил,та самая ситуация,может у меня разъём на бусе не фурычит,а я тут голову всем и себе морочу???!!!

Отправлено 15 Сентябрь 2014 - 06:42

  • 0
2.5 TDI 75kWt. ACV./99г/

    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

Или шнур в мусорник! :angry:


Отправлено 15 Сентябрь 2014 - 07:42

  • 0
2.5 TDI 75kWt. ACV./99г/

    Специалист

      Визит: Май 17 2018 06:34

  • кузька
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 561 сообщений
  • 54 Благодарностей
  • ГородСевастополь
  • Страна:
23

может действительно шнур.... у меня валяется один, который не читает ничего, а программе пишет, что всё ок.


Отправлено 16 Сентябрь 2014 - 11:32

  • 0

T4 2.5 TDI, ACV, 99год

 

+7 978 7345828


    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

Ещё мне сказали что может быть порт закрыт на приём инфы,что как то нужно посмотреть в биосе!


Отправлено 16 Сентябрь 2014 - 07:58

  • 0
2.5 TDI 75kWt. ACV./99г/

    Специалист

      Визит: Май 17 2018 06:34

  • кузька
  • Члены Клуба
  • PipPipPipPipPipPipPipPipPipPip
  • 1 561 сообщений
  • 54 Благодарностей
  • ГородСевастополь
  • Страна:
23

такое первый раз слышу....но это не значит, что такого не бывает))))


Отправлено 16 Сентябрь 2014 - 08:01

  • 0

T4 2.5 TDI, ACV, 99год

 

+7 978 7345828


    Бусовод

      Визит: Май 18 2018 05:14

  • Air-BUS
  • Члены Клуба
  • PipPipPipPipPip
  • 140 сообщений
  • 1 Благодарностей
  • Авто:VW T4
  • Страна:
0

На конец-то решил в чём была проблема,просто в свойствах диагностических программ нужно ставить совместимость с виндой 7,ну после этого прочитал ошибочки,но вот что интересно что не все параметры может прочитать то есть во вкладке "Общие",бывает оказывается работать может так нужно я не знаю!Или качнуть ещё что то с прог и выбрать лучшую?!


Отправлено 18 Сентябрь 2014 - 10:34

  • 0
2.5 TDI 75kWt. ACV./99г/




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых